porte filtre pour Elekta S1 a levier

porte filtre pour Elekta S1 a levier

Messagepar boris » Jeu Jan 16, 2014 7:31 pm

[color=#0000FF][img][img][img][img]Bonjour a tous ,

CA y est après avoir longuement potassé sur le forum ,j ai fais l acquisition d une elektra S1 a levier.
Impossible de savoir l année ni son passée et plus ennuyeux je n' ai ni porte filtre ni filtre.Difficile et dur pour les nerfs...Encore un peu de patience
Après avoir farfouillé sur la toile je reviens vers vous pour peut etre avoir une bonne adresse .
Comment puis je faire pour dater la bestiole?
Je l ai branché et l eau monte en température,j ai essayé la buse vapeur qui fonctionne a merveille par contre après avoir actionné le levier il n y a pas d eau qui sort.
Est ce du au fait que le porte filtre ne soit pas engagé?
le cuivre et le laiton sont par endroits piqués comme vous pouvez ler constater sur les photos .
Existe til une méthode pour retrouver le métal comme a ses premiers jours?
Faut il démonter la machine avant sa remise en route?
Une chose est sure j ai bien hâte de tirer un shot.
Pouvez vous me dire comment poster des photos?pas doué sur le coup..
Merci a tous pour vos précieuses réponses,
Boris
boris
 
Messages: 10
Inscription: Mar Nov 26, 2013 1:03 pm

Re: porte filtre pour Elekta S1 a levier

Messagepar gonzo13sam » Jeu Jan 16, 2014 10:23 pm

Bonsoir Boris,


Un lien pour les images:

viewtopic.php?f=12&t=873
Des leviers...de Nice !!!
Unic :
STELLA
SENIOR
PRIMOR
IP
IH
MIN
DIVA
Avatar de l’utilisateur
gonzo13sam
 
Messages: 3973
Inscription: Sam Fév 14, 2009 4:33 pm
Localisation: haut var

Re: porte filtre pour Elekta S1 a levier

Messagepar boris » Ven Jan 17, 2014 11:24 am

Merci Gonzo pour le liens photos,des que j ai deux minutes je poste quelques photos de la S1.
Bonne journée
boris
 
Messages: 10
Inscription: Mar Nov 26, 2013 1:03 pm

Re: porte filtre pour Elekta S1 a levier

Messagepar boris » Ven Jan 24, 2014 1:04 pm

Bonjour a tous,

Je reviens vers vous au sujet du porte filtre de la micro casa a levier.
Je n arrive toujours pas a trouver le filtre double et son porte filtre.
d autre part ,apres avoir branché la S1,elle monte bien en temperature ,la buse vapeur fonctionne a merveille,par contre lorsque j actionne le levier,rien ne se passe,le porte filtre n est pas installé bien sur.
j espere que quelqu un peut me venir en aide,
bon café.
Boris
boris
 
Messages: 10
Inscription: Mar Nov 26, 2013 1:03 pm


Retourner vers Machines a Levier

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité