Kitchenaid 5ke

Kitchenaid 5ke

Messagepar misterkramp » Ven Juil 17, 2020 8:22 pm

Bonjour à tous ,
Nouveau sur le forum je poste mon premier sujet ...et question par la même occasion ;-)
J'ai un problème avec ma machine qui ne sortait plus de café.
C'est une double , comme une gaggia je crois.
Au début avec faisait de la vapeur mais pas de café.
J'ai noté que la pompe n'aspirait plus d'eau et je l'ai donc changé .
L'eau ètait de nouveau aspiré et elle s'est mis a couler.
Mais maintenant plus rien ne chauffe , auncun des deux boilers.
Plus de vapeur , le bouton d'eau vers le boiler vapeur ne declenche pplus rien et l'eau du café est froide.

Je sais plus trop quoi faire , relai ? les 2 thermostat ?

Merci de m'eclairer
misterkramp
 
Messages: 1
Inscription: Ven Juil 17, 2020 11:11 am

Re: Kitchenaid 5ke

Messagepar H@R » Ven Juil 17, 2020 9:27 pm

Bonsoir

Je ne connais pas cette machine. Mais il y a souvent une sécurité qui coupe la chauffe.
Il faudrait démonter pour voir les 2 chaudières et un truc de ce genre :
Image
Appuyer sur le bouton rouge.

Si ça chauffe trop, il doit y a voir un autre souci....
Machines : Unic ED1 + Rumba, Faema Urania, Brasilia Lady, Arrarex Caravel, La Pavoni
Moulins : Mazzer Super Jolly et Commandante C40 (Faema MC80, Cosmos Bologna)
Avatar de l’utilisateur
H@R
 
Messages: 1735
Inscription: Dim Aoû 02, 2009 10:28 am
Localisation: Lyon

Re: Kitchenaid 5ke

Messagepar alex73 » Mar Juil 21, 2020 8:36 am

Hello,
À mon avis, ce problème pourrait venir d'une défaillance de la résistance de chauffage. Pour ce qui en est de la pièce sur l'image, j'avoue que je ne le connais pas.
alex73
 
Messages: 3
Inscription: Lun Juil 20, 2020 10:50 am


Retourner vers Atelier, Maintenance des Moulins

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité